NEWSLETTER MIT PREMIUM-VORTEIL

Zausel

Mitglied seit
08.11.2006
Beiträge: 249
Hilfreich: 0

Hallo Admin,

kann nicht mal dieses Werbeband entfernt werden ? Mich nervt es jedenfalls, und ich vermute mal, ich bin nicht die einzige ..................

Gruß
Zausel

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Melsi

Mitglied seit
08.11.2006
Beiträge: 1223
Hilfreich: 1

Hallo Admins bzw. Redaktion,

schon vor Wochen hatte ich auch so ein Posting ins Forum gestellt. Aber anscheinend interessiert das niemanden hier!

DER BANNER NERVT UNS!

Könnt Ihr den nicht endlich mal abschalten? Seit x Wochen läuft das Sch*** Ding über den Bildschirm. Langsam sollte auch der letzte Mensch auf dieser Erde den Banner bemerkt haben. Und damit ist es doch endlich auch mal gut!

Es macht echt keinen Spaß ...

LG, Melsi

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Julia

Mitglied seit
08.04.2009
Beiträge: 427
Hilfreich: 0

Guten Morgen!

Kann mich den beiden nur anschließen!

Es wäre wirklich praktischer, wenn wenigstens ein einziger Klick ausreichen würde, den Webebanner zu schließen. Leider ist es ein Klick pro Seite und das nervt wirklich.

Die meisten von uns kennen und schätzen working@office, sonst würden wir uns nicht in diesem Forum tummeln. Eure Zeitschrift habe ich im Abo und bekomme auch so Artikel, die online nur mit Premium-Vorteil angeboten werden.

Ein Hinweis bei entsprechenden Artikeln reicht meiner Meinung nach vollkommen aus.

Liebe Administration, es wäre wirklich nett, wenn Sie sich etwas anderes als diesen Werbebanner einfallen ließen.

Wünsche allen noch einen schönen Tag!

Julia

Dieser Beitrag wurde 0 mal als hilfreich markiert.

MKreuzpointner

Mitglied seit
17.08.2009
Beiträge: 13
Hilfreich: 0

Guten Morgen,

vielen Dank für das Feedback und danke für Ihre Geduld. Jetzt ist der Werbebanner im Forum abgeschaltet.

Viel Spaß beim Posten
Ihre w@o-Redaktion

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Zausel

Mitglied seit
08.11.2006
Beiträge: 249
Hilfreich: 0

............ also bei mir erscheint der Werbebanner noch immer .............

Gruß
Zausel

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Melsi

Mitglied seit
08.11.2006
Beiträge: 1223
Hilfreich: 1

Hi Zausel,

bei mir ist der Banner zum Glück endlich weg

Drücke doch mal die F5-Taste (refresh), wenn Du auf der w@o-Seite bist. Vielleicht hat Dein Browser den Banner noch im Cache drin.

Ob das hilft, weiß ich nicht. Ist aber einen Versuch wert

LG, Melsi

Dieser Beitrag wurde 0 mal als hilfreich markiert.

pauline2007

Mitglied seit
10.08.2012
Beiträge: 10
Hilfreich: 0

Endlich, bei mir ist er auch weg...

DANKE

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Julia

Mitglied seit
08.04.2009
Beiträge: 427
Hilfreich: 0

Hallo Zausel,

der Banner ist nur aus dem Forum rausgenommen. Die anderen Seiten haben ihn noch.

Vielleicht hat Dich das irritiert.

Liebe Grüße

Julia

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.