Menu

Word öffnet im Lesemodus

blaue*lagune

Mitglied seit
30.08.2005
Beiträge: 673
Hilfreich: 0

Das ist ganz einfach. Gehe unter "Extras" auf "Optionen". Unter dem Feld "Allgemein" hast Du die Option "Start in Leseansicht zulassen". Dies musst Du einfach deaktivieren, und schon ist das Problem gelöst

Du bist Herr deiner Worte, doch einmal gesprochen, beherrschen sie Dich.

[img:59a5764521]http://www.cosgan.de/images/smilie/haushalt/g015.gif[/img:59a5764521]

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Henne

Mitglied seit
02.02.2006
Beiträge: 76
Hilfreich: 0

Hm, vielen vielen Dank blaue*lagune.

Da hatte ich wohl noch "Montag-Morgen-Tomaten" auf den Augen :?

Herzliebste Grüße
von der Henne

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Henne

Mitglied seit
02.02.2006
Beiträge: 76
Hilfreich: 0

Hallo zusammen,

seit ich mit Word 2003 arbeite ist es häufig so, dass Word-Dateien im Lesemodus geöffnet werden. Das finde ich gelinde gesagt nicht so prima. Habe schon alles durchgesehen, gibt es eine Option wo ich einstellen kann, dass Word das eben nicht tut? Hätte die Texte gern alle im Seitenlayout geöffnet...

Vielen Dank schon mal!

Herzliebste Grüße
von der Henne

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.