Menu

Word 2007: Zuweisung von Dokumenteneigenschaften

Suse

Mitglied seit
08.11.2006
Beiträge: 4594
Hilfreich: 2

Wenn man Word startet, hat man als erstes Dokument automatisch eine weiße Seite auf dem Bildschirm. Bei mir hat dieses Dokument automatisch die Schrift Times New Roman, bei meiner Kollegin steht da Calibri Textkörper. Die Zeilenabstände sind auch verschieden eingestellt, ich kann quasi sofort loslegen, sie muß sich das Dokument erst einrichten. Das muß doch anders gehen. Leider weiß ich nicht, wo Word da drauf zugreift, das wird nicht angezeigt. Kann mir jemand helfen, kann man das verändern und wo?

Danke schon mal.

Suse

Behandele andere so, wie Du selber behandelt werden möchtest!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Melsi

Mitglied seit
08.11.2006
Beiträge: 1226
Hilfreich: 1

Huhu Suse,

schau mal im Word 2007 gaaaaaaaaaaanz oben links. Da ist so ein großer runder \\\"Knopf\\\". Auf den Klicken und dann auf dem geöffneten Fensterchen unten \\\"Word-Optionen\\\" aufrufen.

Da kannst Du Speicherort usw. einrichten.

Ansonsten kannst Du im Word-Menü \\\"Seitenlayout\\\" unter \\\"Seite einrichten\\\" auch Standards (Ränder etc.) festlegen.

LG, Melsi

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Themis

Mitglied seit
08.07.2009
Beiträge: 9
Hilfreich: 0

Hallo Suse,

der Unterschied am \"weißen Blatt\" ist in der Dokumentvorlage \"Normal.dot\" gespeichert. Genaugenommen in der Formatierung der Formatvorlage Standard. Das läst sich ändern.

Um Dir genau Bescheid geben zu können sollte ich wissen was geändert werden soll, ob dauerhaft oser nur ab und an und vor allem: in welcher Word-Version. Ich vermute Du hast 2003 und die Kollegin 2007. Die Unterschiede bei den Formatvorlagen sind erheblich.

Viele Grüße
Themis

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 491
Hilfreich: 1

Hallo Suse,

wenn Du nur die Schriftart dauerhaft ändern willst: rufe den Dialog Schriftart auf (Dialoglauncher (Pfeil) in der Gruppe Schriftart oder STRG+D) dann stelle die gewünschte Schriftart und -größe ein. Jetzt im Dialog unten links auf die Schaltfläche Standard klicken, nachfolgende Abfrage bestätigen. Spätestens nach einem _Word-Neustart sind die Änderungen wirksam.

Wenn Du z. B. auch Zeilenabstände ändern möchtest, klickst Du oben im Formatvorlagenkatalog (Gruppe Formatvorlagen) auf die verwendete (Standard)Formatvorlage - und zwar mit der rechten Maustaste. Dann wählst Du ändern. Im Folgedialog kannst Du die Schriftart und unten via Schaltfläche Format... auch weitere Einstellungen (z. B. Absatz für die Zeilenabstände) festlegen.

Achtung: standardmäßig gelten die Änderungen nur für das aktuelle Dokument. Wähle die Option \"Neue auf dieser Vorlage basierende Dokumente\" aus, um alle neuen Dokumente mit den Einstellungen zu versehen.

Viel Erfolg und eine schöne Restwoche, Grüße nordwärts

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Suse

Mitglied seit
08.11.2006
Beiträge: 4594
Hilfreich: 2

Liebe Claudia und Mitstreiter,

danke für Eure Tipps. Da ich kurz vor`m Urlaub stehe, schaffe ich es momentan leider nur bedingt, das selber auszuprobieren, was Ihr mir ratet. Aber danke für die Tipps, sie kommen zur Anwendung. Am besten ließ sich jetzt Dein Tipp umsetzen.
Meine Kollegin hat ihn jetzt ausprobiert und geht auch alles ganz toll und sieht super aus, aber beim Neustart ist alles weg, obwohl wir extra noch mal drauf geachtet haben, die von Dir angesprochene Option auszuwählen. Liegt der Teufel mal wieder im Detail??

Ratlose Suse, die wenigstens kurz Feedback geben wollte.

Behandele andere so, wie Du selber behandelt werden möchtest!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 491
Hilfreich: 1

Hallo Suse,

werdet ihr beim Beenden von Word gefragt, ob Ihr die Änderungen an der Normal.dotm speichern wollt? Falls ja - bejahen.

Falls nein (komisch, denn dann müsste er automatisch speichern) könnt ihr folgendes tun: ALT+F11. Der VBA-Editor öffnet sich (Zusatzprogramm - bitte nicht erschrecken). Hier auf Datei und Normal speichern wählen. Dann den VBA-Editor schließen.

Falls das nicht geht: man kann alternativ auch den Befehl alles speichern verwenden. Der muss allerdings zuerst auf die Schnellstartleiste gelegt werden.

Das wären die zwei einfachsten Methoden - lasst bitte hören, was hilft. Mir scheint, eure Änderungen werden nicht angenommen. Ich gehe davon aus, dass euer Admin/PCbetreuer nicht so \"geschickt\" war, die Normal.dotm jedesmal grundsätzlich zurück zu setzen, wie das in manchem Schulungsraum der Fall ist...

Beste Grüße und Daumendrücken

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Suse

Mitglied seit
08.11.2006
Beiträge: 4594
Hilfreich: 2

Liebe Claudia, guten Morgen.
Habe es schnell selber ausprobiert. Word fragte nicht nach der Normal.dot. Habe den Weg über den VBA-Editor gewählt. Was immer dieses Ding sonst leistet, es hat geholfen!! Habe es jetzt mehrfach ausprobiert, alle Änderungen bleiben bestehehn. Juhuuuu Danke, danke, danke.
Kann hier nun weiter zur letzten Runde vor meiner Urlaubswoche *hechel* Wenn Du für meine Bronchien auch noch so einen Reparaturtipp hättest?? Hab ne Woche Laufseminar vor mir und werde wohl gar nicht richtig mitmachen können

Liebe Grüße aus dem Norden, Suse *malwiedersehrdankbarfürDeineAnwesenheithierindiesemForum*

Behandele andere so, wie Du selber behandelt werden möchtest!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 491
Hilfreich: 1

Hallo Suse,

Danke für die prompte Rückmeldung. Jetzt kann ich meine Aufgabe bzw. Erinnerung an Dein Problem streichen - mir war nämlich noch eine andere Möglichkeit durch den Kopf gegangen - das ist nun überflüssig.

Freue mich, dass ich helfen konnte (Tipp für die Bronchien: das pflanzliche Umckaloabo aus der Apotheke - afrik. \"Geranien\"extrakt) und wünsche Dir einen sportlichen Urlaub und schöne Tage!

PS: der VBA-Editor dient dazu, Programme zu schreiben, die unter Word laufen. VBA steht für Visual Basic for Application - der Name der Programmsprache.

Gruß

Claudia

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.