Menu

HILFEEE - Office/e-mail-Problem

Doro

Mitglied seit
16.07.2001
Beiträge: 116
Hilfreich: 0

In der Hilfe steht allerdings, Outlook oder ein anderes e-mail-Programm z. B. Microsoft Outlook.
Dem letzten Tip von Euch werde ich gleich mal weitergeben.

Hat sonst noch jemand einen Idee?
--
Grüssle von Doro

Grüssle von Doro

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Lisa4

Mitglied seit
11.05.2005
Beiträge: 112
Hilfreich: 0

Suche maldie Datei win.ini
und öffne sie mit dem Editor - dort unter Mail sollte stehen:
[Mail]MAPI=1
CMC=1
CMCDLLNAME=mapi.dll
CMCDLLNAME32=mapi32.dll
MAPIX=1
MAPIXVER=1.0.0.1
OLEMessaging=1

evtl. Fehlendes nachtragen und speichern

Gruß Lisa

Grüße Lisa

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Dennis

Mitglied seit
26.06.2003
Beiträge: 1232
Hilfreich: 0

Das Feature funktioniert wirklich nur, wenn Outlook installiert ist.
--
LG ... hier kommt der Genuss

LG Thomy....hier kommt der Genuß

Dieser Beitrag wurde 0 mal als hilfreich markiert.

donna-corleone

Mitglied seit
02.03.2003
Beiträge: 371
Hilfreich: 0

Ist es möglich, dass die Option nur dann aktiviert ist, wenn Outlook installiert wurde?
--
[f1]Es grüßt donna corleone - Mache Absätze Du [/f1]

Viele Grüße, Donna
Erwarte nicht, dass sich jemand für eine Antwort mehr Zeit nimmt, als Du es für die Frage getan hast!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Lenti

Mitglied seit
13.05.2003
Beiträge: 307
Hilfreich: 0

Hallo Doro,

es müsste m. Wissens nach auch mit OE gehen. Dazu muss dieses Outlook Express als Standard definiert sein. Überprüfe in OE die Einstellungen unter Extras, Optionen, Reg. Allgemein (ganz unten - als Standardmailprogramm festlegen). Dann sollte auch der Versand direkt aus der Textverarbeitung heraus funktionieren.
--

Gruß, Lenti

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Doro

Mitglied seit
16.07.2001
Beiträge: 116
Hilfreich: 0

Ich brauch dringend professionelle Hilfe unser EDV-ler bekommt das Problem nich in den Griff und ich verzweifle.
Seit zwei Wochen wurde unsere uralt-Software auf die Office-Produkte 2003 umgestellt. Outlook wurde nicht installiert, da es zu Konflikten mit dem bei uns verwendeten Kalender kam. Unsere e-mails versenden wir über Outlook express.
Seit der Installation des neuen Officepacketes kann ich direkt aus Word und Excel keine Dateien mehr versenden. Es steht zwar unter Datei - senden an - e-mail-Empfänger als Anlage, aber diese Option ist grau hinterlegt und somit nicht verfügbar.
Das bedeutet, ich muss jedes Dokument speichern, auch wenn ich es nie wieder brauche, muss nach outlook express wechseln, dort sagen Datei einfügen und kann erst dann versenden, anschließend die nicht benötigte Datei in Word oder Excel wieder löschen, damit Sie nicht als Dateileiche auf meinem PC bleibt.
Bitte, bitte an alle PC-Spezialisten, habe ihr einen sicheren Tip für mich? Vielen vielen Dank für jeden Hinweis.
--
Grüssle von Doro

Grüssle von Doro

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Lenti

Mitglied seit
13.05.2003
Beiträge: 307
Hilfreich: 0

Hallo Doro,

habe Deine Antwort eben erst gesehen.
Frag mal den Admin (s. Posting von Junkie), gut denkbar, dass Du als User die Einstellung wirklich nicht treffen kannst.
--

Gruß, Lenti

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Junkie

Mitglied seit
07.05.2003
Beiträge: 36
Hilfreich: 0

Hi,

um diese Einstellung zu machen brauchst du Admin-Rechte. Kann also nur Euer DV´ler machen.

LG
--
Junkie

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Doro

Mitglied seit
16.07.2001
Beiträge: 116
Hilfreich: 0

Hallo Lenti,

unter der Registerkarte gibt es die Option Anwendung ist der Standard-Mailhandler
und Anwendung ist der Standard-Newshandler. Jedoch ist der Button "Als Standard" ebenfalls nicht aktiv, so dass ich ihn nicht anwählen kann.

Trotzdem Dank fürs Kopfzerbrechen.
Jemand noch einen Tip?
--
Grüssle von Doro

Grüssle von Doro

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.