Menu

Excel mit Datum rechnen

Datumszelle = A1
Zelle WV = Formel eintragen

=WENN(A1>0;(A1+7);" &quot

bei mir hats geklappt.

Viel Erfolg!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

blackberry

Mitglied seit
08.04.2005
Beiträge: 91
Hilfreich: 0

Hallo,

ich suche eine Formel für ein WV-Datum. Also Datum + 7 Tage, aber nur wenn in der Datums-Zelle ein Eintrag ist, sonst soll die Zelle mit dem WV-Datum leer bleiben.
Kann mir jemand helfen? Vielen lieben Dank.

LG
Blackberry

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.