Menu

E-Mails im Namen meines Chefs

Hallo yuva,

in der Leiste mit Senden Konten Büroklammer ... gibt es auch Optionen. Hier rechts daneben auf den Pfeil klicken und dann den Haken setzen bei Von..

Ich arbeite mit der Version 2002.

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Ach Mensch, ich arbeite doch mit der 2000er Version. Da ist das - lt. Aussage unserer EDV - nicht möglich, wir bekommen aber in naher Zukunft (doch schon) die Version 2003.

Auf manchen Gebieten hinken wir wirklich hinterher.

Dabei ist unsere EDV auf dem allerneusten Stand, das ist ja aber bei der Geschäftsleitung nicht nötig :twisted: Und dann immer diese scheinheiligen Aussagen "Waaaaaas? Arbeitet ihr nicht mit der 2003er Version? Wiiiiieeeee ?"

Sollte der EDV eigentlich bekann sein

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Gytha

Mitglied seit
13.10.2003
Beiträge: 634
Hilfreich: 0

Yuva, das funktioniert nur, wenn
a) ihr über einen Exchange-Server arbeitet und
b) dann dein Chef dir die entsprechende Vollmacht in seinem Outlook einrichtet.

Wenn du die Option jetzt nicht hast, vermute ich einfach, dass ihr auch keinen Exchange-Server einsetzt.

Gruß
Gytha
[size=9:b860d120b0]Wenn du merkst, dass du zur Mehrheit gehörst, wird es Zeit, deine Einstellung zu revidieren (M. Twain)[/size:b860d120b0]
http://www.assistenz-netzwerk.de

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Firlefanz

Mitglied seit
21.04.2006
Beiträge: 405
Hilfreich: 0

wenn ich im namen von cheffi emails verschicke, dann setz ich nicht meinen namen und meine sig drunter, sondern seine

Es wäre dumm, sich über die Welt zu ärgern. Sie kümmert sich nicht darum

Dieser Beitrag wurde 0 mal als hilfreich markiert.

@gytha
Einrichtung von Vollmacht war bei mir nicht nötig.

Ich habe aber auch keine Ahnung, mit welcher "Umgebung" wir arbeiten.

Nach dem Motto: Dat soll funktionieren, wie ist mir egal.

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Solche Mails muss ich immer mal wieder versenden. Bislang habe ich einfach eine Mail geschickt und unterschrieben mit "im Auftrag von".

Nun lese ich, es soll auch anders gehen: Im Menü "Ansicht" auf "Von-Feld" klicken.

Was nun, wenn ich diese Option nicht habe? Woran kann das dann liegen?

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.