Menu

Wie richte ich ein Kennwort am PC ein?

Probier mal "STRG ALT Entf" gleichzeitig drücken
Da gibts "Kennwort ändern" - vielleicht kannste es da auch neu machen

Dieser Beitrag wurde 0 mal als hilfreich markiert.

philomenia

Mitglied seit
11.02.2004
Beiträge: 737
Hilfreich: 0

[quote:e0a6dda154="Tina"]Probier mal "STRG ALT Entf" gleichzeitig drücken
Da gibts "Kennwort ändern" - vielleicht kannste es da auch neu machen[/quote:e0a6dda154]

Mensch, das ist mir jetzt peinlich. Tausend Mal hab ich dieses Menü gesehen, aber "Kennwort ändern" ist mir dabei nie aufgefallen. Es funzt!

Danke euch BEIDEN.
Diese Fehlermeldung hab ich immer noch, aber da hab ich im Internet in einem Administratorenforum was zu gelesen (irgendeine Bibliothek soll verschoben sein). Nun, wenn es auch auf diese Weise geht... ich hätte halt nur noch gern eine Erinnerungsfrage (falls Kennwort vergessen) eingerichtet, das werde ich bei Strg+Alt+Entf nicht gefragt.

Ich hab geschrieben, dass ich`s für einen Privat-PC brauche - stimmt nicht so ganz, es ist für den Kleinbetrieb meines Mannes, wollte nur ausschließen, dass mir hier alle raten, mich an den Systemadmin zu wenden - den haben wir dort nämlich nicht bzw. bin ICH das und ich muss mich in sowas immer mühselig einfuchsen, weil ich niemanden fragen kann.

Wir möchten den PC sicher machen, da die Umsätze dort einzusehen sind und die Angestellten einen Schlüssel für den Betrieb haben. Man will ja kein Risiko eingehen..

Tausend Dank nochmals
Philo

Dieser Beitrag wurde 0 mal als hilfreich markiert.

philomenia

Mitglied seit
11.02.2004
Beiträge: 737
Hilfreich: 0

Hallo,

weiß jemand, wie ein Kennwort am PC (WinXP) eingegeben wird. Ich will es zuhause an meinem PC einrichten, damit kein anderer dran kann.

Ich habe schon in de Windows XP-Hilfe geschaut, komischerweise nichts gefunden. Im Internet ebenfalls nicht. Deshalb hier die Frage, ob es jemand weiß.

Danke im Voraus!

Philo

[u][b]Ergänzung:[/b:f9c47038cb][/u:f9c47038cb]
Unter Start/Systemsteuerung/Benutzerkonten kann man das angeblich machen, aber bei mir erscheint eine Fehlermeldung "Falsche Anzahl an Argumenten oder ungültige Eigenschaftszuweisung". Ich kann die Benutzerkonten gar nicht sehen. Was kann das sein?

Dieser Beitrag wurde 0 mal als hilfreich markiert.

FrauLausbub

Mitglied seit
24.05.2005
Beiträge: 200
Hilfreich: 0

Gibt es denn jemanden, der an deinen Computer rankönnte? Hast du den PC als "Administrator" eingerichtet? Vielleicht ist unter Benutzerkonten das Häkchen verkehrt, dass alle am PC Arbeitenden Änderungen vornehmen können.
Genaueres kann ich dir erst heute nachmittag geben, dann bin ich zu hause.

LG
FrauLausbub

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Nukke

Mitglied seit
01.04.2005
Beiträge: 128
Hilfreich: 0

Hallo,

ich gehe davon aus, Dein Rechner fährt bis jetzt einfach so hoch, oder?
Ohne Paßworteingabe.

Wenn Du am normalen XP-Bildschirm angemeldet bist, geh einfach mit
der linken Maus auf START
Dann auf SYSTEMSTEUERUNG
Dort auf BENUTZERKONTEN
Button HINZUFÜGEN anklicken
Benutzernamen eintragen und bei Domäne den Rechnernamen.
WEITER
Es öffnet sich eine Maske, wo Du einen von drei Benutzertypen anklicken
kannst. Standardbenutzer oder Admin etc.
Mit dem Standardbenutzer kannst du nicht alle Aktionen ausführen (wie z. B. Benutzer anlegen, hihi) wenn du gelegentlich Software dort installierst empfiehlt sich natürlich der Administrator

Also auswählen, FERTIG STELLEN et voilà. Dein Benutzer ist fertig.

Wenn Du Deinen Rechnernamen nicht mehr weißt, den Du vor Jahren
mal verteilt hast, kannst Du so nachguggen:

Linke Maus auf START
AUSFÜHREN
in aufpoppende Zeile die Buchstaben cmd (für Kommandozeile) eingeben
es öffnet sich eine sog. DOS-BOX
Hier einfach das Wort
hostname
eingeben, und der Name wird dir angezeigt.

Viel Erfolg!

====
Viele Grüße
NUKKE

(Die größten Clowns sind oft die ernsthaftesten Menschen, weil sie das Leben ernst, aber sich selber nicht so wichtig nehmen)

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Nukke

Mitglied seit
01.04.2005
Beiträge: 128
Hilfreich: 0

Huch, gerade erst die markierte Ergänzung gelesen.... peinlich....
Frage:
Ist überhaupt ein Benutzer eingetragen worden irgendwann?
Ist der Hostname vergeben worden bei der Erstinstallation?

====
Viele Grüße
NUKKE

(Die größten Clowns sind oft die ernsthaftesten Menschen, weil sie das Leben ernst, aber sich selber nicht so wichtig nehmen)

Dieser Beitrag wurde 0 mal als hilfreich markiert.

philomenia

Mitglied seit
11.02.2004
Beiträge: 737
Hilfreich: 0

Hallo Nukke,

dankeschön für deinen fachmännischen Rat, da muss ich nochmal an besagtem Rechner nachschauen (komme erst Montag wieder hin).

Ja, ich habe leider diese dumme Fehlermeldung! Und weiß nicht, wieso ich das über die Systemsteuerung bekomme. Ich kann dort gar keine Benutzerkonten sehen, habe die Fehlermeldung gleich auf dem Screen. Werde mich damit nochmal befassen, evtl. mit deinem Tipp mit der Befehlszeile im Start-Menü.

Tausend Dank erstmal

Philo

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.