Menu

Excel Problem / Warum stimmt diese Formel nicht?

Äh, ich mein "warum funktioniert diese formel nicht"

=SUMME(G5:I29)+(F19:F26)+C28+F28

Sieht für mich ganz vernünftig aus?!

Dieser Beitrag wurde 0 mal als hilfreich markiert.

stilbluete

Mitglied seit
27.10.2005
Beiträge: 81
Hilfreich: 0

Vor der 2. Klammer muss noch das Wörtchen "Summe"

=SUMME(G5:I29)+SUMME(F19:F26)+C28+F28

Dieser Beitrag wurde 0 mal als hilfreich markiert.

*aufdiekniefall*

Ist wohl doch etwas länger her bei mir

DANKE

Dieser Beitrag wurde 0 mal als hilfreich markiert.

Nordstern

Mitglied seit
13.10.2004
Beiträge: 351
Hilfreich: 0

Die Antwort wurde ja schon gegeben.
Aber mir fällt auf, dass in deiner Sig ein h bei erhöht fehlt.

Es ist nie zu spät, das zu werden, was man hätte sein können. (George Eliot)
[img:1af2af2ecb]http://www.cosgan.de/images/smilie/froehlich/e010.gif[/img:1af2af2ecb]

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.