Etiketten in Serie

esbe

Mitglied seit
08.11.2006
Beiträge: 1146
Hilfreich: 0

Hallo,

es gibt nicht nur Suse, die Excelprobleme hat, kann mich da auch einreihen.

Um es mit Ludger Stratmann zu sagen \"heute komm ich ma mit meinen Seriendruck\".

Der liebe Kollege hat mir Namensschilder (von Firma roscheba) in Auftrag gegeben, die Exceldatei habe ich mir selber zusammengestellt. Im Namensschild = Etikett gibt es oben 2 Logos, darunter sollen dann Vorname und Name stehen und wieder darunter dann die Institution.
Soweit so gut, die Serienfelder stehen alle am richtigen Ort, ich habe auch den Button \"Etiketten aktualisieren\" bedient, dass alle anderen Etiketten gleich gestaltet werden. Aber jetzt kommt der Hammer! Verbinde ich jetzt meine Etiketten mit der Exceltabelle und lasse mir die Vorschau anzeigen, stehen die \"Institutionen\" nicht im gleichen Abstand unter der Zeile mit Vornamen und Namen, verschwinden sogar...

Was habe ich da falsch gemacht???

Bitte um rasche Hilfe, muss in der nächsten Woche in Produktion gehen!

rätselnde Grüße

esbe

Alle Menschen sind klug - die einen vorher, die anderen nachher.

Dieser Beitrag wurde 0 mal als hilfreich markiert.

esbe

Mitglied seit
08.11.2006
Beiträge: 1146
Hilfreich: 0

Oha, ich vergaß zu erwähnen, dass ich mir der word-version 2010 arbeite!

schleudernde
esbe

Alle Menschen sind klug - die einen vorher, die anderen nachher.

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 486
Hilfreich: 0

Hallo,

kann ein Anzeigeproblem sein. Schließe den Seriendruck mal ab - z. B. in neues Dokument ausgeben - vllt. ist es dann schon erledigt.

Liebe Grüße

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.

esbe

Mitglied seit
08.11.2006
Beiträge: 1146
Hilfreich: 0

Hallo Claudia,

vermutlich bist DU meine Rettung hier, wie so oft!
Ich habe jetzt Folgendes ausprobiert: habe eine dreizeilige einspaltige Tabelle in dieses Etikett gesetzt, die Seriendruckfelder dort in Zeile 1 und 3 eingesetzt und die Etikettenapassung angeklickt. Das hat jetzt damit geklappt, es verschwindet nichts mehr, aber dafür steht das neue Problem an. Ich muss für Vornamen und Namen eine eigene Schrifttype in Gr. 18 nehmen und für die Institution ebenfalls die eigene Type mit einem Schriftgrad von 14. Bei den Erstgenannten klappt das, die Institution wird immer wieder in eine 12-er Schrift von Times New Roman gesetzt.
Weißt Du, wie oft ich schon das Wort mit SCH... benutzt habe???

Auf Deine Hilfe hoffend und ein dickes Dankeschön

esbe

Alle Menschen sind klug - die einen vorher, die anderen nachher.

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 486
Hilfreich: 0

Hallo Esbe,

gerne wäre ich Dir behilflich. Aber bei mir klappt alles so, wie Du es beschrieben hast - ganz ohne extra eingefügte Tabelle (im Grunde genommen ist die Serienbrieffunktion für Etiketten ja schon eine solche).

Hast Du den Seriendruck zusammengeführt? Ich weiß, dass Word in der Vorschau oft Probleme macht. Kannst den Druck ja in ein neues Dokument ausgeben lassen, das ist anschließend normal bearbeitbar.

Noch eine Idee: falls die Formatierung dort immer noch falsch ist, kannst Du via Suchen und Ersetzen (STRG+H) auch nach Sonstigem suchen (Schaltfläche Erweitert drücken), z. B. nach dem Format Times New Roman 12 pt und das ersetzen lassen durch Arial 14 pt fett. Vielleicht ein Workaround.

Gutes Gelingen & eilige Grüße

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.

ClaudiaVonWilmsdorff

Mitglied seit
08.11.2006
Beiträge: 486
Hilfreich: 0

Hallo Esbe,

gerne wäre ich Dir behilflich. Aber bei mir klappt alles so, wie Du es beschrieben hast - ganz ohne extra eingefügte Tabelle (im Grunde genommen ist die Serienbrieffunktion für Etiketten ja schon eine solche).

Hast Du den Seriendruck zusammengeführt? Ich weiß, dass Word in der Vorschau oft Probleme macht. Kannst den Druck ja in ein neues Dokument ausgeben lassen, das ist anschließend normal bearbeitbar.

Noch eine Idee: falls die Formatierung dort immer noch falsch ist, kannst Du via Suchen und Ersetzen (STRG+H) auch nach Sonstigem suchen (Schaltfläche Erweitert drücken), z. B. nach dem Format Times New Roman 12 pt und das ersetzen lassen durch Arial 14 pt fett. Vielleicht ein Workaround.

Gutes Gelingen & eilige Grüße

Claudia von Wilmsdorff
Fachautorin | Trainerin
++++++++++++++++++++++++
Nützlich: PC-Tipps, Tricks, Techniken unter
http://www.von-wilmsdorff.com & http://www.workingoffice.de
Praktisch: Praxishandbuch Word, Das große Buch zu Word
Fachartikel im Magazin working@office
+++++++++++++++++++++++++

Dieser Beitrag wurde 0 mal als hilfreich markiert.
Hinweis: Sie müssen sich einloggen um antworten zu können. Noch kein Login? Hier registrieren.